Microsoft Product Support Services

Onlineondersteuningsinformatie

Ga naar http://support.microsoft.com voor alle informatie over ons ondersteuningsaanbod. In Canada vindt u deze informatie bij Microsoft Canada Online.

Gebruikers van teksttelefoon

In de staat Washington kunt u gebruikmaken van de teksttelefoon-/doventelefoonservice van Microsoft via (425) 635-4948. In de rest van de Verenigde Staten is deze service bereikvaar via (800) 892-5234 en in Canada via (905) 568-9641.

Wereldwijd

Buiten de Verenigde Staten en Canada kunt op verschillende manieren ondersteuning krijgen. Zie http://support.microsoft.com/international.aspx voor contactinformatie bij u in de buurt. Als er zich in uw land of regio geen Microsoft-vestiging bevindt, neem dan contact op met de firma waar u het Microsoft-product hebt aangeschaft.

Voorwaarden

Voor de ondersteuningsservices van Microsoft gelden de prijzen en voorwaarden van dat moment. Deze kunnen zonder kennisgeving worden gewijzigd.